頂部左側

通達信PK金鉆選股R公式源碼(圖文)行情軟件

2019-12-22 21:28:42 閱讀()
導讀: X_1:=EMA((CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*CLOSE*1.2,3); X_2:=X_1<HIGH*0.2; REF(X_2,1);

X_1:=EMA((CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*CLOSE*1.2,3);
 X_2:=X_1<HIGH*0.2;
 REF(X_2,1);
通達信PK金鉆選股R公式源碼



免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

熱門TAGS

更多>>
公式頻道
股票軟件
配資資訊
財經頻道
股票開戶
理財頻道
股票入門
技術分析
技術進階
高手養成
配資平臺
亚洲欧美日产综合在线网