頂部左側

通達信XS跟莊主圖指標源碼(圖文)行情軟件

2019-12-22 21:36:39 閱讀()
導讀: N:=144;均價:=(2*C+(C+H+L+O)/4+O)/4; R:=(2*L+3*均價)/5;R1:=(2*H+3*均價)/5;天:REF(HHV(R1,N),1),COLORGREEN;地:REF(LLV(R,N),1),COLORAAAA00;人:REF(HHV(R1,N*0.66),1

N:=144;
均價:=(2*C+(C+H+L+O)/4+O)/4;
 R:=(2*L+3*均價)/5;R1:=(2*H+3*均價)/5;
天:REF(HHV(R1,N),1),COLORGREEN;
地:REF(LLV(R,N),1),COLORAAAA00;
人:REF(HHV(R1,N*0.66),1),COLORYELLOW,COLOR7F00FF;
和:(人+地)*0.5,COLORFFCCAA,LINETHICK2;
 IF((R+R1)/2>和,和,DRAWNULL),COLORRED,LINETHICK2;
 CC:=ABS(均價-MA((R+R1)/2,20))/MA((R+R1)/2,20);
 XS:DMA(均價,CC),COLORYELLOW,LINETHICK1;
 XH:(1+7/100)*XS,COLORMAGENTA;
 XL:(1-7/100)*XS,COLORCYAN;
通達信XS跟莊主圖指標源碼



免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

熱門TAGS

更多>>
公式頻道
股票軟件
配資資訊
財經頻道
股票開戶
理財頻道
股票入門
技術分析
技術進階
高手養成
配資平臺
亚洲欧美日产综合在线网